Hinweis: Cookies helfen uns die Benutzerfreundlichkeit zu verbessern. Durch die Nutzung dieser Seite erklären Sie sich mit dem Setzen von Cookies einverstanden. Weitere Informationen ...


Angreifer können mehrere Schwachstellen in VMware ESXi, VMware Workstation und VMware Fusion ausnutzen, um zum Beispiel einen Denial of Service zu verursachen. Weit schwerwiegender ist ein mögliches Ausführen auf der Virtuellen Maschine des Host-Systems. Der eigentliche Schutz ist somit nicht mehr gegeben. Verfügbare Updates sollten umgehend installiert werden.

Lesen Sie die gesamte Warnmeldung des Bürger CERT hier: https://www.bsi-fuer-buerger.de/SharedDocs/Warnmeldungen/DE/TW/2019/03/warnmeldung_tw-t19-0046.html

Quelle: bsi.de

Zum Seitenanfang