Hinweis: Cookies helfen uns die Benutzerfreundlichkeit zu verbessern. Durch die Nutzung dieser Seite erklären Sie sich mit dem Setzen von Cookies einverstanden. Weitere Informationen ...


Mehrere Sicherheitslücken in dem Open-Source Content-Management-System WordPress vor Version 5.0.1 erlauben Angreifern unter anderem Dateien zu löschen, Beiträge zu manipulieren oder Informationen offenzulegen. Sicherheitsupdates sind vorhanden. Nutzerinnen und Nutzer sollten diese sobald wie möglich installieren. Lesen Sie die komplette Bürger-CERT Warnmeldung hier: https://www.bsi-fuer-buerger.de/SharedDocs/Warnmeldungen/DE/TW/2018/12/warnmeldung_tw-t18-0194.html

Quelle: bsi.de

Zum Seitenanfang